Im Moment haben wir leider das Problem, dass in einigen Fällen die automatische Ermittlung des Basalwertes manchmal nicht wie gewünscht durchgeführt wird. In der App sieht das dann so aus:

  • Du kannst die Temperaturdaten erfolgreich vom Sensor übertragen: Auf dem gelben Tab "Sensor Status" aktualisiert sich wie erwartet die Zeitangabe hinter "Letzte Übertragung von Temperaturen", nachdem Du den Sensor in die Box gestellt hast und der Sensor zweimal geblinkt hat.
  • Wenn Du dann aber im Kalender nachsiehst, steht dort statt eines Basalwertes in °C weiterhin nur ein Fragezeichen.


Wenn das der Fall ist, ist folgendes passiert:

  • Deine Temperaturdaten sind sicher auf dem Server angekommen.
  • Normalerweise wird dann automatisch ein Mechanismus gestartet, der aus diesen Rohdaten Deine Basalwerte ermittelt.
  • In einigen Fällen aber funktioniert das Starten dieses Mechanismus nicht.


Wie gehen wir damit um?

  • Unsere Techniker*innen analysieren das Problem und arbeiten an einer Lösung dafür.
  • Wir versuchen für diejenigen, von denen wir wissen, dass der Mechanismus bei ihnen hängt, täglich manuell die Ermittlung einmal anzustoßen. 


Was kannst Du in der Zwischenzeit tun?

  • Erstmal kannst Du normal weiter messen und die Daten übertragen, die liegen sicher auf dem Server. Sobald wir den Fehler behoben haben, werden alle Daten dann auch ausgewertet.
  • Du kannst uns zusätzlich Deine Sensor ID mitteilen (Du findest die in der App auf dem gelben Tab "Sensor Status", die sieht irgendwie so aus: 1234abde-1234-9876-ab12-1a2b3c4d5e6f). Wir setzen Dich dann auf unsere Liste derer, für die wir den Mechanismus einmal am Tag manuell anstoßen.